1. AC Question's Avatar
    I'm getting errors such as:

    [2014-11-06 17:42:52 - android-support-v7-appcompat] C:\Program Files (x86)\Eclipse\sdk\extras\android\support\v7\appcompat\res\values-v21

    Any idea what is going on?
    11-06-2014 05:02 PM
  2. SigmundSL's Avatar
    This you have tried to install the SDK in the Root directory like: C:\Eclipse\ ... ? That sometimes help.

    Also try to run Eclipse as an Admin.
    11-06-2014 06:01 PM

Similar Threads

  1. How do I move memos to a new phone?
    By AC Question in forum Ask a Question
    Replies: 2
    Last Post: 02-25-2016, 07:46 AM
  2. So who decided to stay with the Z3v?
    By richard_rsp in forum Sony Xperia Z3v
    Replies: 33
    Last Post: 03-07-2015, 02:58 AM
  3. Replies: 39
    Last Post: 01-27-2015, 11:01 AM
  4. Replies: 1
    Last Post: 11-07-2014, 12:59 AM
  5. Can anyone help me install my micro sd card to my S3 mini?
    By AC Question in forum Ask a Question
    Replies: 1
    Last Post: 11-06-2014, 05:06 PM
LINK TO POST COPIED TO CLIPBOARD