1. AC Question's Avatar
    Anyone know how to get rid of strange characters (<div< div="">) in email signature line?

    It only appears to the receiver of the e-mails and only started after the upgrade to the latest version of Android maybe 5 months ago.

    <div< div="">
    Name
    email address
    phone number
    Sent from my T-Mobile 4G LTE Device
    </div<>
    05-04-2016 11:54 AM
  2. B. Diddy's Avatar
    Welcome to Android Central! Open your Email app, tap Menu>Settings, select the email account, and look at the Signature option. Is the text there in HTML format? Try changing the Signature to something in plain text (or just reenter what's there already).
  3. B. Diddy's Avatar
    Welcome to Android Central! Open your Email app, tap Menu>Settings, select the email account, and look at the Signature option. Is the text there in HTML format? Try changing the Signature to something in plain text (or just reenter what's there already).
    05-04-2016 01:38 PM

Similar Threads

  1. Replies: 4
    Last Post: 05-17-2016, 02:35 PM
  2. Replies: 2
    Last Post: 05-04-2016, 02:02 PM
  3. Replies: 1
    Last Post: 05-04-2016, 01:39 PM
  4. Replies: 1
    Last Post: 05-04-2016, 11:49 AM
  5. Replies: 1
    Last Post: 05-04-2016, 11:34 AM
LINK TO POST COPIED TO CLIPBOARD