1. dmiesen5's Avatar
    Is there a way, when using the physical keyboard, to get the suggestion bar to not auto-select stuff? I have it unchecked on the settings but it still does it.

    Settings > Language & keyboard settings > built-in keyboard > unchecked "Auto-replace"

    Also, is there a way to get rid of the suggestion bar entirely?

    Thanks
    07-14-2011 04:00 PM
LINK TO POST COPIED TO CLIPBOARD