1. JkdJedi's Avatar
    Anyone experience the radio going out editing the pulldown text? I can flash a back up, just wanting to know if there's a fix to this bug so I can do the edit. I get a "No service" message where "Liberty 1.5" use to be.
    02-19-2011 11:25 PM
  2. kentusmc's Avatar
    Wish I could help, I have never ran into this problem.
    02-20-2011 12:29 AM
  3. cb05stang's Avatar
    Same thing happened to me last night. After going through the whole reload process on my apps and accounts. I decided to give the editor a go and change the message. Afterwards, I lost my service. Glad someone else posted I was a little concerned. Reloaded the ROM this morning and everything seems fine. Haven't touched the editor yet. Looking to see if there's anything posted on this.
    02-21-2011 07:52 AM
  4. cb05stang's Avatar
    02-21-2011 08:37 AM
  5. JkdJedi's Avatar
    Thanks, looks like no spaces is the key.
    02-21-2011 09:21 PM
  6. jerseyboy357's Avatar
    hi

    My issue withh the pulldown editor is that it will not change it. I followed the toolbox instructions of editing, menu, save, reboot but it wont change the text to what I enter. Hasnt disabled or killed anything, actualy this ROM is working like a charm for me. Ups to the devs

    B
    02-22-2011 09:04 AM
  7. jerseyboy357's Avatar
    see my signature below? thats wat i entered on the notification bar (The X of B) text and it shows up as my tapatalk sig. weird man.

    Sent from the X of B
    02-22-2011 04:49 PM
LINK TO POST COPIED TO CLIPBOARD