Welcome to the Android Central Forums Create Your Account or Ask a Question Answers in 5 minutes - no registration required!
Results 1 to 8 of 8
  1. Thread Author  Thread Author    #1  

    Default "Smart Pause" is grayed out.. Any ideas why?

    I just realized that this feature does not seem to be available to me as it's grayed out. I really have no interest in using it but it's really bugging me that I can't access it.

    Any ideas why? If it's important I'm in the USA on Verizon.

    Thanks

    Sent from my SM-G900V using AC Forums mobile app
    Sent from Verizon Galaxy S6 (usually) in NYC
  2. Thread Author  Thread Author    #2  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    Anyone?
    Sent from Verizon Galaxy S6 (usually) in NYC
  3. Thread Author  Thread Author    #3  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    No one can help?

    Sent from my SM-G900V using AC Forums mobile app
    Sent from Verizon Galaxy S6 (usually) in NYC
  4. #4  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    If you go to the mute/pause notification menu, you have to click the on switch at the top for any of the features to work

    Posted via Android Central App with my Samsung Galaxy S5
  5. Thread Author  Thread Author    #5  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    Quote Originally Posted by codyoehl View Post
    If you go to the mute/pause notification menu, you have to click the on switch at the top for any of the features to work

    Posted via Android Central App with my Samsung Galaxy S5
    Here's a screenshot of my notification menu. I'm not sure what you're referring to.

    Sent from my SM-G900V using AC Forums mobile app
    Attached Thumbnails Attached Thumbnails "Smart Pause" is grayed out.. Any ideas why?-1407352770198.jpg  
    Sent from Verizon Galaxy S6 (usually) in NYC
  6. #6  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    You have to go into your regular settings menu, scroll down to the motion tab (depending on how your settings are organized) and click on motions and gestures
    When you click on that, mute/pause will be on the list, in order to be able to use smart pause, you have to turn it on by clicking the on switch

    Posted via Android Central App with my Samsung Galaxy S5
    Thanked by:
  7. Thread Author  Thread Author    #7  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    Found it. Thank you very much.
    Problem solved. 😊

    Sent from my SM-G900V using AC Forums mobile app
    Sent from Verizon Galaxy S6 (usually) in NYC
  8. #8  

    Default Re: "Smart Pause" is grayed out.. Any ideas why?

    Glad to help

    Posted via Android Central App with my Samsung Galaxy S5

Similar Threads

  1. Google Sync Error (can't connect to any Google Apps or account)
    By ahmedbatty in forum Google Play Store
    Replies: 5
    Last Post: 12-15-2014, 08:39 AM
  2. The LG G3 vs HTC One M8 - Help me decide!
    By ShAdoWSKy in forum Phone Wars
    Replies: 106
    Last Post: 09-19-2014, 11:26 PM
  3. Are there any free native grid controls for Android?
    By Peter1990 in forum Software Development and Hacking
    Replies: 1
    Last Post: 08-08-2014, 07:52 AM
  4. Looking a android developer for our idea :)
    By AC Question in forum Ask a Question
    Replies: 0
    Last Post: 08-06-2014, 05:25 AM
  5. Need a way to install stock rom/ cm11 after phone is bricked
    By AC Question in forum Ask a Question
    Replies: 0
    Last Post: 08-06-2014, 04:02 AM

Posting Permissions