Welcome to the Android Central Forums Create Your Account or Ask a Question Answers in 5 minutes - no registration required!
Results 1 to 4 of 4
  1. Thread Author  Thread Author    #1  

    Default tri flat theme elements not working on my z1s

    Hello I just downloaded the tri flat theme which I like but I can't use the options to change system colors and other stuff

    Posted via the Android Central App
    Attached Thumbnails Attached Thumbnails tri flat theme elements not working on my z1s-40836.jpg  
  2. #2  
    Golfdriver97's Avatar

    Posts
    25,679 Posts
    Global Posts
    26,122 Global Posts
    ROM
    Stock

    Default Re: tri flat theme elements not working on my z1s

    You are trying to use a supported launcher?

    What could not be changed, must be endured - New Spring, by Robert Jordan

    Community Guidelines and also here, Developer Rules, and Marketplace
    Mobile Nations Sister Forums: iMore/Connectedly/Windows Central/Crackberry
  3. Thread Author  Thread Author    #3  

    Default Re: tri flat theme elements not working on my z1s

    Yes it's the xperia built in launcher do I need to use a different one?

    Posted via the Android Central App
  4. #4  
    Golfdriver97's Avatar

    Posts
    25,679 Posts
    Global Posts
    26,122 Global Posts
    ROM
    Stock

    Default Re: tri flat theme elements not working on my z1s

    Quote Originally Posted by Sineutro View Post
    Yes it's the xperia built in launcher do I need to use a different one?

    Posted via the Android Central App
    Probably. Most icon packs are compatible with Nova, Apex, and some others.

    What could not be changed, must be endured - New Spring, by Robert Jordan

    Community Guidelines and also here, Developer Rules, and Marketplace
    Mobile Nations Sister Forums: iMore/Connectedly/Windows Central/Crackberry

Similar Threads

  1. Not receiving email on mobile.network
    By GreatCanadian in forum Android 4.1 / 4.2 / 4.3 Jelly Bean
    Replies: 8
    Last Post: 08-15-2014, 08:05 PM
  2. Not able to Send or Receive Any Texts- HTC One M8
    By AC Question in forum Ask a Question
    Replies: 2
    Last Post: 08-13-2014, 08:28 PM
  3. Adblocker Plus (ABP) no longer works for Youtube on the Galaxy S5?
    By yourphonemyphone in forum Samsung Galaxy S5
    Replies: 2
    Last Post: 08-13-2014, 06:55 PM
  4. no audio playing on blackberry vm-605
    By Mountain Dew Me in forum Ask a Question
    Replies: 1
    Last Post: 08-13-2014, 06:24 PM
  5. Help! My Gmail address doesn't appear in my stock email app.
    By datawalla in forum AT&T Samsung Galaxy Note 3
    Replies: 0
    Last Post: 08-13-2014, 05:36 PM

Posting Permissions