Welcome to the Android Central Forums Create Your Account or Ask a Question Answers in 5 minutes - no registration required!
Page 7 of 43 FirstFirst ... 45678910 ... LastLast
Results 151 to 175 of 1056
Like Tree4Likes
  1. #151  

    Default

    Quote Originally Posted by JaeKar99 View Post
    davey11 - are you still stable on -50mv?.. I am watching XDA and there are guys with major FC issues, loss of root, and some other issues with the -100mv.
    Ya...did about 5 reboots and all good...the 10 uv booted up ok was good in the ui but jus plain locked on shutdown screen
  2. Thread Author  Thread Author    #152  
    JaeKar99's Avatar

    Posts
    1,261 Posts
    Carrier
    ICS 4.0.4 build 8

    Default

    Quote Originally Posted by cwd500 View Post
    I just tried flashing 100 uv and when it started to boot it just went back samsung. I pulled battery booted in cwm and flashed the comavolt and it worked. How much under is the comavolt kernal?



    sent from my super clean 2.9.2 voodoo fascinate
    times_infinity did not specify how much he undervolted.. He modeled his after adrynalyne's undervolts - that being said - very agressive -50 to -100mv.
  3. #153  
    Landshark's Avatar

    Posts
    4,427 Posts
    Carrier
    Infinity & Pool Party

    Default

    Hey Jaekar,
    I've been spreading the word about the problems people are reporting with the imnuts kernels. Lots of FC and loss of root. Also you said earlier jt's kernels only worked with touchwiz launcher. I think actually what he said was they only work with a touchwiz based ROM, which superclean and darkrevenge are. So basically these kernels would not work with AOSP. I flashed jt's kernels with no problem.
    JaeKar99 likes this.
  4. #154  

    Default

    Arg I lost root...don't do these kernels..imnuts is looking into fix
  5. Thread Author  Thread Author    #155  
    JaeKar99's Avatar

    Posts
    1,261 Posts
    Carrier
    ICS 4.0.4 build 8

    Default

    Quote Originally Posted by davey11 View Post
    Arg I lost root...don't do these kernels..imnuts is looking into fix
    Pulling the links now.
  6. Thread Author  Thread Author    #156  
    JaeKar99's Avatar

    Posts
    1,261 Posts
    Carrier
    ICS 4.0.4 build 8

    Default

    Quote Originally Posted by Landshark View Post
    Hey Jaekar,
    I've been spreading the word about the problems people are reporting with the imnuts kernels. Lots of FC and loss of root. Also you said earlier jt's kernels only worked with touchwiz launcher. I think actually what he said was they only work with a touchwiz based ROM, which superclean and darkrevenge are. So basically these kernels would not work with AOSP. I flashed jt's kernels with no problem.
    Thanks for the catch man!.. Some days it does not pay to drink the coffee.
  7. #157  

    Default

    Ok I just flashed back to times infinity uv kernel....root is back

    Strange that a kernel flash brings back root...I thought kernels have nothing to do with system stuff...I ain't smart enuff to figger that out

    No boot sound ):

    Hey at least this stuff don't do the bl and fc hell ... at least not for me


    sorry jae for trashing up ur thread
    JaeKar99 likes this.
  8. #158  
    Landshark's Avatar

    Posts
    4,427 Posts
    Carrier
    Infinity & Pool Party

    Default

    Quote Originally Posted by JaeKar99 View Post
    Thanks for the catch man!.. Some days it does not pay to drink the coffee.
    Try the tequila......it'll cure what ails ya
    JaeKar99 likes this.
  9. #159  
    wyllic's Avatar

    Posts
    594 Posts
    Global Posts
    596 Global Posts
    Carrier
    Eclipse 1.3 / PBJ non-oc

    Default

    Tequila is just wrong, it makes me want to eat taco bell...
  10. Thread Author  Thread Author    #160  
    JaeKar99's Avatar

    Posts
    1,261 Posts
    Carrier
    ICS 4.0.4 build 8

    Default

    Quote Originally Posted by davey11 View Post
    Ok I just flashed back to times infinity uv kernel....root is back

    Strange that a kernel flash brings back root...I thought kernels have nothing to do with system stuff...I ain't smart enuff to figger that out

    No boot sound ):

    Hey at least this stuff don't do the bl and fc hell ... at least not for me


    sorry jae for trashing up ur thread

    Not a chance!!! Do not apologize! This is exactly what we need to see. We would have not known about how screwy things got unless you were communicating directly with all of us..

    Please continue to offer feedback!

    Edit (Update): imnuts is updating his kernels - has a line on a fix and will put up new kernels in a couple of hours. This is the adventure that we signed on for!
    davey11 likes this.
  11. #161  

    Default

    I just loaded up imnuts new updated 50 uv kernel...have not lost root/no fc or bl...boot sound is gone...seems ok so far....will report any anomalies
    JaeKar99 likes this.
  12. #162  
    Landshark's Avatar

    Posts
    4,427 Posts
    Carrier
    Infinity & Pool Party

    Default

    Quote Originally Posted by JaeKar99 View Post
    Not a chance!!! Do not apologize! This is exactly what we need to see. We would have not known about how screwy things got unless you were communicating directly with all of us..

    Please continue to offer feedback!

    Edit (Update): imnuts is updating his kernels - has a line on a fix and will put up new kernels in a couple of hours. This is the adventure that we signed on for!
    Woohoo!!!!! Everyone on the roller coaster
  13. #163  

    Default

    Quote Originally Posted by Landshark View Post
    Woohoo!!!!! Everyone on the roller coaster
    It certainly is not a boring time for flashing stuff....there was a lull there for a time.

  14. #164  
    DroidXcon's Avatar

    Posts
    11,644 Posts
    Global Posts
    11,775 Global Posts
    Carrier
    Stock for now

    Default

    Quote Originally Posted by davey11 View Post
    It certainly is not a boring time for flashing stuff....there was a lull there for a time.

    Davey are you going to install this now?

    @Anyone, please test this make sure fix permisions work for the nandroid and through the menu and let me know through PM so i can replace it in my thread and rewrite how to fix permissions
  15. #165  

    Default

    Quote Originally Posted by DroidXcon View Post
    Davey are you going to install this now?

    @Anyone, please test this make sure fix permisions work for the nandroid and through the menu and let me know through PM so i can replace it in my thread and rewrite how to fix permissions
    Uh the post is a couple a days old. Install what? Did lotsa installs ;-)

    This message was sent by Tapatalk
  16. #166  
    Landshark's Avatar

    Posts
    4,427 Posts
    Carrier
    Infinity & Pool Party

    Default

    Quote Originally Posted by davey11 View Post
    Uh the post is a couple a days old. Install what? Did lotsa installs ;-)

    This message was sent by Tapatalk
    He was talking about the new cwm. I sent him a pm.
  17. #167  

    Default

    Quote Originally Posted by Landshark View Post
    He was talking about the new cwm. I sent him a pm.
    Ahh, shoulda sent me one too lol. I was thinking huhh whut?? Lol
    Ya, I did as soon as I saw your post in the other thread. I did a backup with the new cwm, but not quite ready to do a restore. I'm not in test mode like you guys. :-P

    This message was sent by Tapatalk
  18. #168  
    Landshark's Avatar

    Posts
    4,427 Posts
    Carrier
    Infinity & Pool Party

    Default

    Quote Originally Posted by davey11 View Post
    Ahh, shoulda sent me one too lol. I was thinking huhh whut?? Lol
    Ya, I did as soon as I saw your post in the other thread. I did a backup with the new cwm, but not quite ready to do a restore. I'm not in test mode like you guys. :-P

    This message was sent by Tapatalk
    Don't do a restore with it. GizmoDroid posted in jt's clockwork thread there was one other thing to do with a mount, so you would have to do the mount manually to get the restore to work. Best to hold off for a day or two until the fix is done, then redownload the cwm-all file from jt's thread and flash it on your phone.
  19. #169  

    Default

    Phone is working good now, no need for restore. If it ain't broke, no fix.
    Thx for the heads up

    This message was sent by Tapatalk
  20. #170  
    Lttlwing16's Avatar

    Posts
    771 Posts
    Carrier
    Rooted AOSP

    Default

    Has anyone tried the CameraMod that allows the power button to act like the shutter button from the XDA forum? Sounds really tempting, as I would like to have all the features it offers.. I read around but didn't see much feedback about it..

    If I flash and it screws things up would I be good just reflashing 2.9.2 to get old camera back? Or should I look to the XDA forum for help ?
  21. #171  

    Default

    Heres a question that has probably been answed somewhere but I cant find it.

    I have Nitro's Ultimate Honeycomb v3.1.2 installed. I was using steel blue. I like the honeycomb better so Im sticking with it for now,BUT one thing I did like in steel blue was in my contacts list,whomever I dont have a personal picture of, had a picture of the black horned devil droid,is there any way I could get that on the honey comb theme?.

    I looked in the system folder of the theme system/app to be exact and founfd the .apx file. I transfered that file to my sd card,used root explorer to find the .apx in the honeycomb theme,renamed it .old transfered the steel blue .apx file to that directory,but it didnt work.

    I dunno thought Id give it a shot,no harm no foul.
  22. #172  

    Default

    Quote Originally Posted by Lttlwing16 View Post
    Has anyone tried the CameraMod that allows the power button to act like the shutter button from the XDA forum? Sounds really tempting, as I would like to have all the features it offers.. I read around but didn't see much feedback about it..

    If I flash and it screws things up would I be good just reflashing 2.9.2 to get old camera back? Or should I look to the XDA forum for help ?
    Super clean includes it.
    Aotek 42 likes this.
  23. #173  

    Default

    Quote Originally Posted by Lttlwing16 View Post
    Has anyone tried the CameraMod that allows the power button to act like the shutter button from the XDA forum? Sounds really tempting, as I would like to have all the features it offers.. I read around but didn't see much feedback about it..

    If I flash and it screws things up would I be good just reflashing 2.9.2 to get old camera back? Or should I look to the XDA forum for help ?
    After i flashed 2.9.2 when i tried to use the power button as a shutter it wouldnt work..an icon of a padlock would showup on my screen. I had to flash the camera mod to get the powerbutton shutter functionallity back again.
  24. #174  

    Default

    Quote Originally Posted by briguyy View Post
    After i flashed 2.9.2 when i tried to use the power button as a shutter it wouldnt work..an icon of a padlock would showup on my screen. I had to flash the camera mod to get the powerbutton shutter functionallity back again.
    Mine does it. Maybe he stashed a setting somewhere to toggle. I'm not sure.
  25. #175  
    Lttlwing16's Avatar

    Posts
    771 Posts
    Carrier
    Rooted AOSP

    Default

    Quote Originally Posted by Sheepdog Elite View Post
    Mine does it. Maybe he stashed a setting somewhere to toggle. I'm not sure.

    Mine does not..same thing lock screen...I looked around and no settings within the camera app..maybe I'll head over to the Adry thread and ask there..
Page 7 of 43 FirstFirst ... 45678910 ... LastLast

Tags for this Thread

Posting Permissions