1. eciv's Avatar
    Why is it when I create a folder a voice has to play? Is there a way to disable this? Thanks in advance
    07-23-2012 02:51 PM
  2. wolverine2003's Avatar
    Mine doesn't do that. Do you have TalkBack enabled?
    07-23-2012 04:33 PM
  3. eciv's Avatar
    Talk back isn't enabled neither is Web scripts
    07-23-2012 06:14 PM
  4. claret's Avatar
    Had to turn off Lite Flow in accessability to stop the folder audio- go figure.
    07-24-2012 07:12 AM
  5. eciv's Avatar
    Had to turn off Lite Flow in accessability to stop the folder audio- go figure.
    Thanks that's exactly what it was
    07-25-2012 09:43 AM
LINK TO POST COPIED TO CLIPBOARD