How to enable pattern lock again, all options except "password" are grayed out?

Printable View