1. AC Question's Avatar
    A while ago, I installed an app (I don't remember what app) that for my GS4 that made incoming calls look like Lollipop (small bar at the top of the screen with Dismiss on the left, Answer in the Middle and something I can't remember on the left) and it worked great. I recently (last Thursday night) updated the software to 5.0.1 and now the Answer button does not work. Dismiss works, but Answer does not. Please help if you can. Thanks.
    04-13-2015 05:22 PM
  2. B. Diddy's Avatar
    Welcome to Android Central! Is it the same appearance? In other words, is that 3rd party dialer app still installed? Have you tried swiping the Answer button in all different directions?
    04-13-2015 10:46 PM

Similar Threads

  1. Samsung S6 Mail app, push notifications
    By I-G-M in forum Samsung Galaxy S6
    Replies: 9
    Last Post: 04-23-2015, 06:32 AM
  2. Why won't my stock calling app open?
    By AC Question in forum Samsung Galaxy Note 3
    Replies: 2
    Last Post: 04-14-2015, 02:47 PM
  3. Why isn't my home button working properly?
    By AC Question in forum General Help and How To
    Replies: 1
    Last Post: 04-13-2015, 10:47 PM
  4. Google Play Services eating my battery.
    By Ytown in forum OnePlus One
    Replies: 4
    Last Post: 04-13-2015, 10:14 PM
  5. how do i add my microphone for texting
    By AC Question in forum Ask a Question
    Replies: 0
    Last Post: 04-13-2015, 05:20 PM