1. AC Question's Avatar
    Stock software, no root. After my 7.0 update I launched the camera to use it and it comes up with the camera tips screen, i.e. camera view but with an overlay that says "Take a photo, Tap anywhere to take a photo, hold for multiple shots." then it has an indicator to tap on the screen and a next button at the bottom. Problem is the Next button doesn't work, the only way to continue is to hit the back button at which point the camera works normally. But next time you attempt to use it the tip screen comes up again.

    I've tried wiping the data/cache for the camera, turning battery optimization off for the camera, and even did a factory reset, none of which has solved the issue. Any ideas?
    04-04-2017 08:11 AM
  2. Jose Markez's Avatar
    Anda a ajustes y coloca el tamaño de fuente en predeterminado, eso soluciona el problema de la camara, saludos
    04-05-2017 10:53 PM

Similar Threads

  1. Replies: 0
    Last Post: 04-04-2017, 07:16 AM
  2. Replies: 1
    Last Post: 04-04-2017, 07:03 AM
  3. Replies: 1
    Last Post: 04-04-2017, 06:25 AM
  4. Replies: 0
    Last Post: 04-04-2017, 06:19 AM
LINK TO POST COPIED TO CLIPBOARD