1. Android Central Question's Avatar
    Hi everyone I think it's been asked before but no one has really answered on how to solve this. Every time I want to use a bitmoji on the Gboard it creates a new message add recipient which it didn't use to do that I would just click on any bitmoji in the message to the person I was messaging with and it would just send it. Now it creates a whole new message. Can anyone help with why it is doing that now and how to solve the problem? I've tried deleting the apps and redownloading them, changing settings, etc.
    07-19-2018 10:07 AM

Similar Threads

  1. Do you use stock or custom charging cable?
    By Jaba Chutlashvili in forum General News & Discussion
    Replies: 12
    Last Post: 07-30-2018, 08:00 AM
  2. Do I still need to connect to my phone via Bluetooth when using NumberSync?
    By jeffreycpackard in forum Samsung Galaxy S8 & S8+
    Replies: 0
    Last Post: 07-19-2018, 09:11 AM
  3. Cant find how to set up a default calendar on my new Xiaomi Mi A1
    By Android Central Question in forum Ask a Question
    Replies: 1
    Last Post: 07-19-2018, 07:42 AM
  4. Samsung Galaxy J5 Prime - SD card stopped being recognized after 1 year
    By Android Central Question in forum Ask a Question
    Replies: 1
    Last Post: 07-19-2018, 06:38 AM
  5. Which phone is best for New Zealand g920i or g920f
    By Android Central Question in forum Ask a Question
    Replies: 0
    Last Post: 07-19-2018, 03:29 AM
LINK TO POST COPIED TO CLIPBOARD