1. tom frank's Avatar
    Hi all,

    I have a simple question:

    Is it possible to create apps to be used for most versions of Android? for example, If I create apps (in Qt Creator IDE) using API 25 (version 7.1.1) does it work for this version and also lower versions (say, 6,5,4)?
    02-22-2017 02:54 PM

Similar Threads

  1. How do I get rid of game center ad/pop up on my lock screen??
    By Blair Jones in forum General Help and How To
    Replies: 2
    Last Post: 02-22-2017, 05:10 PM
  2. What is google interacter on an android phone
    By AC Question in forum Ask a Question
    Replies: 0
    Last Post: 02-22-2017, 02:29 PM
  3. Replies: 0
    Last Post: 02-22-2017, 02:00 PM
  4. Android SD card on Windows
    By AC Question in forum Ask a Question
    Replies: 1
    Last Post: 02-22-2017, 01:45 PM
LINK TO POST COPIED TO CLIPBOARD