11-30-2011 05:55 AM
33 12
tools
  1. mouser991's Avatar
    I did not wipe cache partition, wipe dalvik cache. I did do the wipe/factory reset. I guess this wont work with the EE4 Debloated V4.2.1/pbj? Kinda bummed about the theme thing. I am using CWM
    I do not think the theme will work with anything other than gummycharged fe 1.9. If you look at the OP # 2 he indicates so. Also did you flash gummycharged fe 1.9 through odin? It gives you the ROM, kernel and blue CWM. If you read through the installation instructions for gummycharged fe 1.9 you are supposed to wipe everything before you flash. I think you can get there, just be patient and post your progress.
    08-20-2011 09:18 PM
  2. vickaman's Avatar
    Im gonna give it rest for a couple of days. Got it running really well at the moment. Im sure I will get brave again though
    08-21-2011 08:50 AM
  3. vickaman's Avatar
    Ok Got brave quick. Everything up and running smooth now with including the black alien theme. Thanks again guys. Now I got to figure out how to get my yahoo mail to work on here
    08-22-2011 08:12 AM
  4. xesso's Avatar
    This theme looks amazing!! Right now I am on the eclipse rom just because TW kinda grew on me but I'm making the change to gummycharge now just for this theme. I will let you know what I think with some first hand experience of it
    08-22-2011 11:04 AM
  5. xesso's Avatar
    It looks great but I can't download the wallpapers. I have the "download all files" from the market. Any ideas?
    08-22-2011 03:46 PM
  6. gunnermike53's Avatar
    op updated
    08-27-2011 11:51 AM
  7. gunnermike53's Avatar
    op updated for gummy charged gbe
    10-06-2011 11:40 AM
  8. gunnermike53's Avatar
    op updated with more apks
    11-30-2011 05:55 AM
33 12
LINK TO POST COPIED TO CLIPBOARD