08-09-2012 03:05 AM
2,584 ... 910111213 ...
tools
  1. sbeekman1's Avatar
    You have to read man its been said twenty times you can't choose yes I'm in idk why but that's how it is then it will work and yes its also been said 3g is off and on this is alpha and its pretty fu%*in sweet for that!!!!

    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    07-29-2012 04:51 PM
  2. sbeekman1's Avatar
    Xda tether does not wrk

    Sent from my SPH-D710 using Tapatalk 2
    ????????????????????


    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    07-29-2012 04:52 PM
  3. Zero Night's Avatar
    So whats the bugs so far?
    07-29-2012 04:53 PM
  4. jmaserang's Avatar
    Is anyone else having 3g data coming and going I keep doin a fresh install on every Alpha and still have problems...I don't know how to do a logcat but will try to get one by tonight

    Sent from my SPH-D710 using Tapatalk 2
    I'm having the data issue to

    Sent from my SPH-D710
    07-29-2012 04:54 PM
  5. isaac2k10's Avatar
    I've been using Chris' the whole time flashed about ten times already

    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    yea i know it's a good kernel, been a couple of bricks with different combinations of things being done (files on internel, kernel, etc) just trying to help people not brick their phones
    07-29-2012 04:54 PM
  6. Dark_Knight2's Avatar
    Xda tether does not wrk

    Sent from my SPH-D710 using Tapatalk 2
    Well no duh. I coulda told you that.
    07-29-2012 04:55 PM
  7. Dark_Knight2's Avatar
    Alpha 5 is up.
    07-29-2012 04:56 PM
  8. Dark_Knight2's Avatar
    So whats the bugs so far?
    Look in the op.
    07-29-2012 05:00 PM
  9. Cknuth's Avatar
    So can we update the same as other cm? Flash a5 over another without wiping?
    07-29-2012 05:03 PM
  10. armouring's Avatar
    Anyone else getting an issue where the phone constantly wakes? A4.
    07-29-2012 05:03 PM
  11. EmperorX's Avatar
    Anyone else getting an issue where the phone constantly wakes? A4.
    Well, I guess XDA isn't alone in the fact that every single page after the first 5 quickly becomes people asking questions that are A) IN THE OP, or B) asked or "reported" on page after page.

    No hope for the human race.
    Downtown Taco likes this.
    07-29-2012 05:07 PM
  12. armouring's Avatar
    Well, I guess XDA isn't alone in the fact that every single page after the first 5 quickly becomes people asking questions that are A) IN THE OP, or B) asked or "reported" on page after page.

    No hope for the human race.
    No need to be a ****, I'm a recognized dev over at XDA lol. Just don't have the time to read through pages of stuff and was curious if I could get some quick help here. Guess not.
    07-29-2012 05:09 PM
  13. nothingblooms's Avatar
    trying now
    07-29-2012 05:11 PM
  14. Zero Night's Avatar
    Does youtube work in alpha 5?
    07-29-2012 05:14 PM
  15. sbeekman1's Avatar
    No go on YouTube or sounds on alpha 5 either dark...

    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    07-29-2012 05:17 PM
  16. nothingblooms's Avatar
    umm... cant get past the welcome screen. just a sec....(forever)


    nevermind/
    07-29-2012 05:17 PM
  17. sbeekman1's Avatar
    Battery sure does go fast though lol


    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    dgr581 and nothingblooms like this.
    07-29-2012 05:19 PM
  18. DEF3NDER's Avatar
    Well, I guess XDA isn't alone in the fact that every single page after the first 5 quickly becomes people asking questions that are A) IN THE OP, or B) asked or "reported" on page after page.

    No hope for the human race.
    That's because 98% of the people posting in this thread have just come here from xda after getting word of this build.

    Sent from my SPH-D710 using Android Central Forums
    Downtown Taco likes this.
    07-29-2012 05:21 PM
  19. nothingblooms's Avatar
    No go on YouTube or sounds on alpha 5 either dark...

    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    confirmed
    07-29-2012 05:21 PM
  20. nothingblooms's Avatar
    That's because 98% of the people posting in this thread have just come here from xda after getting word of this build.

    Sent from my SPH-D710 using Android Central Forums
    Getting off track go somewhere else if you wanna "chat" this should be reserved for legit issues not questions (xda bashing)
    Say something helpful or leave please
    07-29-2012 05:23 PM
  21. Dark_Knight2's Avatar
    No go on YouTube or sounds on alpha 5 either dark...

    Sent from my SPH-D710 using Xparent ICS Tapatalk 2
    Do me a favor. Delete the youtube inside of the system folder then reboot. Then DL the market version. Tell me if that one works.
    07-29-2012 05:31 PM
  22. Dark_Knight2's Avatar
    Does everyone see why i hate xda now?
    07-29-2012 05:32 PM
  23. isaac2k10's Avatar
    Do me a favor. Delete the youtube inside of the system folder then reboot. Then DL the market version. Tell me if that one works.
    was just thinking about that, maybe it's youtube it's self
    07-29-2012 05:32 PM
  24. Dark_Knight2's Avatar
    was just thinking about that, maybe it's youtube it's self
    Im more curious myself. Waiting.... :thumbup::beer:
    07-29-2012 05:33 PM
  25. nothingblooms's Avatar
    Do me a favor. Delete the youtube inside of the system folder then reboot. Then DL the market version. Tell me if that one works.
    No that did not work since there was no youtube app installed on a fresh install. Had to dl it from the market since alpha 2 I believe.
    07-29-2012 05:34 PM
2,584 ... 910111213 ...
LINK TO POST COPIED TO CLIPBOARD