You must enable sleep mode in "Settings"....

Printable View