1. firelightguitarist's Avatar
    anyone else using CM7 gingerbread and swype saying it won't work? i can touch type with it, but the actual swype-ing thing is borked.
    02-24-2011 04:45 PM
  2. Sarcoptic's Avatar
    you need to go to settings > language and input...in there uncheck Android Keyboard and leave swype checked...now try it. I am running the latest beta in Gingerbread with no issues.
    firelightguitarist likes this.
    02-24-2011 08:38 PM
  3. ltrz's Avatar
    Should check the cm7 thread..

    Sent from my LS670 using Tapatalk
    02-24-2011 09:35 PM

Tags for this Thread

LINK TO POST COPIED TO CLIPBOARD