1. El Sac's Avatar
    I have the Moto Z Force. I just setup/customized the quick decline messages (i.e. Cant talk right now, etc). And they work fine IF my phone is asleep. In other words, when the incoming call screen is in full screen mode. I swipe up on the caller icon, boom. Great.

    BUT, if my phone is awake (like if Im doing something on my phone, anything) the incoming call display is smaller (at the top of the screen) and only gives me 2 options (ignore or accept). No matter how i swipe, I dont get the option to use the quick responses. Anyone know how to do it? I mean, when I'm ON my phone....that's when I need the quick decline options the MOST.
    10-03-2017 12:30 PM
  2. bill-e's Avatar
    I played with it a while, don't think it has that feature with the screen on.
    10-03-2017 02:48 PM

Similar Threads

  1. Verizon Note 8 - Is this the New DT Ignite?
    By felloffthetruck in forum Samsung Galaxy Note 8
    Replies: 36
    Last Post: 01-08-2018, 10:53 PM
  2. I forgot my privacy protection password of my infinix hot 4 after changing a line
    By Android Central Question in forum Ask a Question
    Replies: 3
    Last Post: 12-12-2017, 03:17 PM
  3. What is my LG g6 exact model ?
    By jordan_mihov in forum LG G6
    Replies: 2
    Last Post: 10-11-2017, 06:52 PM
  4. Replies: 1
    Last Post: 10-03-2017, 12:46 PM
  5. Replies: 1
    Last Post: 10-03-2017, 12:42 PM
LINK TO POST COPIED TO CLIPBOARD