1. krishnansasikumar's Avatar
    I tried searching for Xposed Framework for Nougat. But couldn't find any.

    The one meant for Lollipop/Marshmallow doesn't work on Nougat. Any suggestions on what I can do to get the modules?
    12-16-2016 04:25 PM
  2. Craig Stannard's Avatar
    I'm looking for the same answer!
    12-17-2016 06:57 AM
  3. danielson2047's Avatar
    It hasn't been released yet.
    12-18-2016 12:29 PM
LINK TO POST COPIED TO CLIPBOARD