07-05-2012 01:33 AM
8,044 ... 273274275276277 ...
tools
  1. vB396530's Avatar
    Just picked up a cheap Bluetooth at Wal-Mart to try it out and calling works great. The rom is running smooth only one reboot from disconnecting the bluetooth headset. Running at 806/480. I've built allot of themes for cm7 but now this has everything I want so I think I'll start pumping out cm9 themes.
    I had same issue & reboot running at 825/480
    Pkt_Lnt likes this.
    06-20-2012 08:16 PM
  2. Pkt_Lnt's Avatar
    Hmmm, this has changed since last I looked. You are now proven to be better than me.
    And all ROMS are available via @tdm awesome RomKeeper, so he is hosting them on the server.

    Not better, I was just blessed with an almost photographic memory and a passion to read, plus being a techno-weenie.
    06-20-2012 08:18 PM
  3. inyourface09's Avatar
    I keep che hing back here every 5 min to see if the next beta is up what can I say I'm excited :P

    Sent from my LG-VM670 using Android Central Forums
    06-20-2012 08:19 PM
  4. vB396530's Avatar
    I keep che hing back here every 5 min to see if the next beta is up what can I say I'm excited :P

    Sent from my LG-VM670 using Android Central Forums
    TDM said not for a couple more dayz.
    inyourface09 likes this.
    06-20-2012 08:23 PM
  5. tdm's Avatar
    I keep che hing back here every 5 min to see if the next beta is up what can I say I'm excited :P

    Sent from my LG-VM670 using Android Central Forums
    Next build is likely to be aokp beta1. Maybe tomorrow.
    06-20-2012 08:24 PM
  6. tcrider84's Avatar
    Hey, so I branched cm9's android_external_wpa_supplicant_6 and made the changes to allow adhoc connections again. I havent built it yet because I'm at work still (it was a quick set of changes i actually edited through github browser.. yeesh). Needs to be built and tested :

    https://github.com/Blackhive/android...a_supplicant_6

    credits barnacle author:
    szym.net Ad-hoc Wifi in Android

    and this aosp modded wpa6 i found with most of the changes made already in the correct ics locations:
    https://github.com/KFire-Android/wpa...929d444876265b

    guess ill find out if it works if i can pry myself from my desk to go home >.>
    06-20-2012 08:35 PM
  7. hiya6972's Avatar
    Hi! First time posting, been using quattrimus since alpha9.

    I'm running betapre3 and I.have.2 problems:

    1: I can take videos with camcorder, but when I try to play them in gallery, it says video can're be played.

    2: I can't get any tethering to work no matter what I try.

    Help please!

    Everything else works great, I love this ROM!
    06-20-2012 08:38 PM
  8. HurrrDurrrDURP's Avatar
    Hi! First time posting, been using quattrimus since alpha9.

    I'm running betapre3 and I.have.2 problems:

    1: I can take videos with camcorder, but when I try to play them in gallery, it says video can're be played.

    2: I can're get any tethering to work no matter what I try.

    Help please!

    Everything else works great, I love this ROM!
    This is why we read the first post
    Pkt_Lnt, djboi2011, Kolma and 1 others like this.
    06-20-2012 08:39 PM
  9. inyourface09's Avatar
    Hi! First time posting, been using quattrimus since alpha9.

    I'm running betapre3 and I.have.2 problems:

    1: I can take videos with camcorder, but when I try to play them in gallery, it says video can're be played.

    2: I can't get any tethering to work no matter what I try.

    Help please!

    Everything else works great, I love this ROM!
    Tethering/hotspot are not working properly atm check back in a couple of days

    Sent from my LG-VM670 using Android Central Forums
    06-20-2012 08:51 PM
  10. OmensEdge's Avatar
    I cant get any apps to download through Google Play on my phone. The only way it works is if I reboot and they'll pop up when the phone restarts. Any advice?
    06-20-2012 08:52 PM
  11. Revenant Ghost's Avatar
    Try leslieann's rhode utility ROM it's meant for activation and other stuff but not as a daily.

    http://forums.androidcentral.com/sho....php?p=1844277

    G-T-R & Quattrimus CM9 Nuff' said.
    (Also, sent from my LG-VM670 using Tapatalk 2.)
    Thanks for this. This is just what I needed in order to pass my Optimus V down to a friend, when I get a Evo V 4G.
    06-20-2012 09:03 PM
  12. HurrrDurrrDURP's Avatar
    I cant get any apps to download through Google Play on my phone. The only way it works is if I reboot and they'll pop up when the phone restarts. Any advice?
    Try clearing the Cache and Dalvik cache. If that doesnt work, people have said adding a sd-ext partition will fix it. Most recoveries do it on their own, so just back up ur data on ur SD card!
    06-20-2012 09:06 PM
  13. Ilovefarts's Avatar
    And all ROMS are available via @tdm awesome RomKeeper, so he is hosting them on the server.

    Not better, I was just blessed with an almost photographic memory and a passion to read, plus being a techno-weenie.
    Gotcha, and I am a stay at home dad who's memory is shot from maintaining kids who want to pick on each other and "clean" the house.

    @tdm, thanks for the hard work. The ROM is flowing nicely.
    reaper420 likes this.
    06-20-2012 09:07 PM
  14. Ilovefarts's Avatar
    Try clearing the Cache and Dalvik cache. If that doesnt work, people have said adding a sd-ext partition will fix it. Most recoveries do it on their own, so just back up ur data on ur SD card!

    I read a thread on XDA the other day about this. I think I posted the link in this thread somewhere.

    http://forum.xda-developers.com/show....php?t=1594135

    I hope this helps.
    06-20-2012 09:08 PM
  15. Ryuk6666's Avatar
    Thanks for this. This is just what I needed in order to pass my Optimus V down to a friend, when I get a Evo V 4G.
    No problem

    G-T-R & Quattrimus CM9 Nuff' said.
    (Also, sent from my LG-VM670 using Tapatalk 2.)
    06-20-2012 09:12 PM
  16. Revenant Ghost's Avatar
    I read a thread on XDA the other day about this. I think I posted the link in this thread somewhere.
    I had a "Package File Invalid" error happen one day when I was trying to download something on Google Play. Clearing the cache and dalvik in recovery did the trick in fixing that for me.

    EDIT: Hey, that rhymes.
    06-20-2012 09:12 PM
  17. Ilovefarts's Avatar
    I had a "Package File Invalid" error happen one day when I was trying to download something on Google Play. Clearing the cache and dalvik in recovery did the trick in fixing that for me.

    EDIT: Hey, that rhymes.
    I edited my post and added the link. It may help in the future. Not sure if it's the same problem though.

    PS: Love the rhyme
    Revenant Ghost likes this.
    06-20-2012 09:16 PM
  18. rebel69ization's Avatar
    Hi! First time posting, been using quattrimus since alpha9.

    I'm running betapre3 and I.have.2 problems:

    1: I can take videos with camcorder, but when I try to play them in gallery, it says video can're be played.

    2: I can't get any tethering to work no matter what I try.

    Help please!

    Everything else works great, I love this ROM!
    Download mx player, it will play them
    06-20-2012 09:23 PM
  19. jonny5449's Avatar
    Next build is likely to be aokp beta1. Maybe tomorrow.
    For the s too?!?!

    Sent from futuristic quattrimus optimus s
    tdm likes this.
    06-20-2012 09:40 PM
  20. tdm's Avatar
    For the s too?!?!

    Sent from futuristic quattrimus optimus s
    Yes indeed.
    Ryuk6666 likes this.
    06-20-2012 09:43 PM
  21. cammykool's Avatar
    What about AOSP
    Did support end

    Sorry for the I am here. Messing with taptalk on my dads iPad


    ---
    I am here: http://tapatalk.com/map.php?ylsqum
    Sent from my iPad using Tapatalk
    06-20-2012 09:44 PM
  22. Revenant Ghost's Avatar
    Yes indeed.


    Sorry. I couldn't help myself. LOL
    06-20-2012 09:51 PM
  23. cmerlyn's Avatar
    Hi! First time posting, been using quattrimus since alpha9.

    I'm running betapre3 and I.have.2 problems:

    1: I can take videos with camcorder, but when I try to play them in gallery, it says video can're be played.

    Help please!

    Everything else works great, I love this ROM!
    Try MobyPlayer for playing your video. Free on PlayStore.

    Sent from my LG-VM670 using Android Central Forums
    06-20-2012 09:57 PM
  24. hiya6972's Avatar
    This is why we read the first post
    I did read the first post. Tethering is listed as partially working, but I can't seem to get it to work at all, even with third party apps. As for the camcorder thing, idk, it's listed as working and it does, just can't play back.
    06-20-2012 10:02 PM
  25. willmon22's Avatar
    You can try easy tether. It works fine for me.
    06-20-2012 10:17 PM
8,044 ... 273274275276277 ...
LINK TO POST COPIED TO CLIPBOARD