07-05-2012 12:33 AM
8,044 ... 5253545556 ...
tools
  1. mjs2011's Avatar
    I'm guessing CNA isn't stable yet like this build??

    Sent from my VM670 using Tapatalk
    03-13-2012 10:14 PM
  2. rukin5197's Avatar
    I'm guessing CNA isn't stable yet like this build??

    Sent from my VM670 using Tapatalk
    Haha well I didn't publicly release cna yet because its not stable. You can did it in my blog, and a working link, yet wifi isn't working. I'm actually fixing that now

    Sent from my Amazon Kindle Fire using Tapatalk
    sellers86 likes this.
    03-13-2012 10:22 PM
  3. sellers86's Avatar
    Haha well I didn't publicly release cna yet because its not stable. You can did it in my blog, and a working link, yet wifi isn't working. I'm actually fixing that now

    Sent from my Amazon Kindle Fire using Tapatalk
    I thought you had it fixed but your computer would stick with the changes? What version of linux are you running? i havent been able to get an ics build and im wondering if thats why
    03-13-2012 10:25 PM
  4. drm1992's Avatar
    Your welcome! About your music issue...I use Spotify. But I just launched the stock music app and it launched just fine. When are you getting these FC's?


    Just had a thought about my FC issue. Perhaps the FC's were related to the phone overheating? It does seem to run a little hot with Quattrimus.
    EDIT: Just checked my battery temp. It's at 36 Celsius (96.8 Fahrenheit). Like...dang. And the phone seems constantly warm. I'm at 480/600 (SmartASs v2) clock settings. Anyone else's running this hot?
    As I right this my music is playing. Hasn't fc. So idk wat happen last time.

    I found that buy not having 3g data steady the time clock gets trippy. Almost missed an alarm because of that. Any one else having that problem?

    Music app just fc after constant press of the fwd.
    03-13-2012 11:11 PM
  5. TauSigmaNova's Avatar
    Tried it out, love it. Definitely will be my daily for the time being!
    Thanks!
    tdm likes this.
    03-13-2012 11:14 PM
  6. morimar's Avatar
    I flashed alpha7 last night and was having trouble with 3G. I kept switching airplane mode on and off, but it wouldn't work (worked for me in alpha6).

    Finally, I got it to work by changing the "System Select" Setting (System Settings -> Wireless & Networks -> More... -> Mobile Networks -> System Select) from "Home Only" to "Automatic". I hadn't seen this fix posted yet, so I thought I'd share. Not sure if this is a freak coincidence or not, but its been working like a champ ever since

    Battery life has been great for me, and with my 3g squared away I think this is going to be my daily - thanks again!
    tdm likes this.
    03-13-2012 11:33 PM
  7. cmerlyn's Avatar
    Your welcome! About your music issue...I use Spotify. But I just launched the stock music app and it launched just fine. When are you getting these FC's?


    Just had a thought about my FC issue. Perhaps the FC's were related to the phone overheating? It does seem to run a little hot with Quattrimus.
    EDIT: Just checked my battery temp. It's at 36 Celsius (96.8 Fahrenheit). Like...dang. And the phone seems constantly warm. I'm at 480/600 (SmartASs v2) clock settings. Anyone else's running this hot?
    I am running at 480/825 on alpha-7. I just checked my phone, and it is cool to the touch and running quite nicely. Never have had a heat problem with this one, though.
    03-13-2012 11:33 PM
  8. KeygerN's Avatar
    I see that many people have a problem with charging the phone while plugged in to a PC and I have a similar problem only that I can charge while plugged in to a computer but the phone does not charge using the phone charger. Also, the problem started with alpha7 and I did not experience it in alpha6. Does anybody knowing fix for this ?

    Thx,
    Keygern
    03-13-2012 11:43 PM
  9. LeoLawliet's Avatar
    For some odd reason on alpha 7, I don't have root permissions activated. Is this just me or is anyone else experiencing this?

    Edit: Nevermind, I updated the SU binary, that fixed my problem. Weird o__o

    Sent from my LG-VM701 running Mobster Rom via Tapatalk
    03-14-2012 12:03 AM
  10. theexile1's Avatar
    hey tdm can u post a flashable zip of your kernal???
    03-14-2012 12:20 AM
  11. drm1992's Avatar
    I see that many people have a problem with charging the phone while plugged in to a PC and I have a similar problem only that I can charge while plugged in to a computer but the phone does not charge using the phone charger. Also, the problem started with alpha7 and I did not experience it in alpha6. Does anybody knowing fix for this ?

    Thx,
    Keygern
    I got a similarproblem but mine was through mycar charger.
    03-14-2012 12:23 AM
  12. tdm's Avatar
    hey tdm can u post a flashable zip of your kernal???
    For use on another ROM? Not sure that would be wise.
    03-14-2012 12:26 AM
  13. theexile1's Avatar
    i wanted to use in on gannons cna port. but i like yours more stable for now. but gannons has a lot of cool features you might wana check out
    rukin5197 likes this.
    03-14-2012 12:35 AM
  14. terthii's Avatar
    I am running at 480/825 on alpha-7. I just checked my phone, and it is cool to the touch and running quite nicely. Never have had a heat problem with this one, though.
    Really? I dunno why mine's running so hot then. Mine just got up to 100 degrees and rebooted. I was just using the browser!
    03-14-2012 12:39 AM
  15. clodfelterac's Avatar
    no problems with charging for me whether it be via pc or stock charger... car charger hasn't got her yet so no comment on that...

    3g is definitely spotty... and I know its not area as I've tested it all over town... sometimes it goes away for a second but then comes right back...

    settings>apps>running page is still not fit to phone... :-)
    03-14-2012 12:45 AM
  16. washingtonherbalist's Avatar
    I flashed alpha7 last night and was having trouble with 3G. I kept switching airplane mode on and off, but it wouldn't work (worked for me in alpha6).

    Finally, I got it to work by changing the "System Select" Setting (System Settings -> Wireless & Networks -> More... -> Mobile Networks -> System Select) from "Home Only" to "Automatic". I hadn't seen this fix posted yet, so I thought I'd share. Not sure if this is a freak coincidence or not, but its been working like a champ ever since

    Battery life has been great for me, and with my 3g squared away I think this is going to be my daily - thanks again!
    Wow... I did this about 3 hours ago, not one disconnect yet.. (adownloader) . Solid, I just love this rom.. I've been playing nba jam, deadspace, osmos and other games, solid gaming performance aswell. Nothing has fc'd yet, smooth as butter.
    03-14-2012 12:54 AM
  17. drm1992's Avatar
    LUCKY^
    03-14-2012 12:59 AM
  18. cole2kb's Avatar
    The OV can play Dead Space?
    03-14-2012 01:03 AM
  19. LeoLawliet's Avatar
    i wanted to use in on gannons cna port. but i like yours more stable for now. but gannons has a lot of cool features you might wana check out
    I wanna try this out too, CNA was pretty awesome looking but not nearly as stable as quattrimus, your kernel just did wonders for alpha 7! Most likely I'm gonna stick with quattrimus though, I like the progress that's been made

    Sent from my LG-VM701 running Mobster Rom via Tapatalk
    tdm likes this.
    03-14-2012 01:04 AM
  20. washingtonherbalist's Avatar
    The OV can play Dead Space?
    Indeed it can. Google play says it's not supported, but I've been playing it, along with a hanfull of other intensive games for months. But. I installed the apk, and ofcourse they weren't from the market. I have need for speed shift, sims3, simcity deluxe, deadspace , osmos, nba jam, and many others. The only games I can't run are most gameloft games like gta
    cole2kb likes this.
    03-14-2012 01:23 AM
  21. washingtonherbalist's Avatar
    The OV can play Dead Space?
    It can indeed. The market says it's not supported, but I installed the apk from somewhere else. Allot of games will play well on the ov, I'm playing at least 8games that the market said was not supported on my device
    03-14-2012 01:33 AM
  22. drm1992's Avatar
    It can indeed. The market says it's not supported, but I installed the apk from somewhere else. Allot of games will play well on the ov, I'm playing at least 8games that the market said was not supported on my device
    A link please?
    03-14-2012 01:39 AM
  23. theexile1's Avatar
    cant paid for apps cant be posted
    03-14-2012 01:40 AM
  24. drm1992's Avatar
    cant paid for apps cant be posted
    So how is it that the market says we can't play em yet they were paid for?,just curious
    03-14-2012 01:44 AM
  25. washingtonherbalist's Avatar
    Thanks man, I didn't want to go down that wormhole.. Lol
    Anyhow, my 3g is still going strong, awsomeness
    03-14-2012 01:48 AM
8,044 ... 5253545556 ...
LINK TO POST COPIED TO CLIPBOARD