01-05-2016 04:35 PM
2,975 ... 113114115116117 ...
tools
  1. spanky502's Avatar
    my phone keeps randomly rebooting itself is there any reason why?
    11-16-2012 09:39 AM
  2. upconvert's Avatar
    my phone keeps randomly rebooting itself is there any reason why?
    Did you change your clock settings under performance? Try raising the lower clock speed to 480.
    11-16-2012 11:20 AM
  3. DarthBill13's Avatar
    I've been running Quattrimus beta 2 CM9 for quite some time now. At work I have no service, no wifi, and no 3G. I find that when I leave work I have to do a reboot to get the 3G working again. Is there a fix for this or a better way to re-enable it? Also, can anyone tell me the difference between CM9 and AOKP? Should I go to the AOKP, why or why not?
    11-19-2012 06:43 PM
  4. brotherswing's Avatar
    I've been running Quattrimus beta 2 CM9 for quite some time now. At work I have no service, no wifi, and no 3G. I find that when I leave work I have to do a reboot to get the 3G working again. Is there a fix for this or a better way to re-enable it? Also, can anyone tell me the difference between CM9 and AOKP? Should I go to the AOKP, why or why not?
    Toggle airline mode, that will restore the connectivity. For the difference between CM9 and AOKP, AOKP is CM9 with a ton of customization options (like BACKside to CM7) but YouTube performance is awful on it. Those are the biggest things you'll notice.

    Repensum Est Canicula
    DarthBill13 likes this.
    11-19-2012 06:51 PM
  5. DarthBill13's Avatar
    Thanks a bunch!
    11-19-2012 06:55 PM
  6. brotherswing's Avatar
    No problem.

    Repensum Est Canicula
    11-19-2012 11:33 PM
  7. dingermtb's Avatar
    I've been running Quattrimus beta 2 CM9 for quite some time now. At work I have no service, no wifi, and no 3G. I find that when I leave work I have to do a reboot to get the 3G working again. Is there a fix for this or a better way to re-enable it? Also, can anyone tell me the difference between CM9 and AOKP? Should I go to the AOKP, why or why not?
    You can also get a widget or app on market. I use Data on/off widget. I sometimes have the same issue when my subway train goes from underground to above ground. I just click the widget to turn off, then again to turn on.

    Sent from my Zombie ICS-VM670 using Xparent Red Tapatalk 2
    DarthBill13 likes this.
    11-20-2012 12:28 AM
  8. ZackVortex's Avatar
    How do I turn off automatic brightness off? I looked in display in setting I didn't see an option so I put the power widget and that didn't help. After that I dis the status bar widget and that too did not work.

    Sent from my LG-VM670 using Xparent Red Tapatalk 2
    11-20-2012 03:59 PM
  9. dingermtb's Avatar
    I use the AOKP version. Auto brightness for AOKP is to left of the brightness slider in the notification,pulldown. Works good.

    Sent from my Zombie ICS-VM670 using Xparent Red Tapatalk 2
    11-20-2012 07:07 PM
  10. ZackVortex's Avatar
    I use the AOKP version. Auto brightness for AOKP is to left of the brightness slider in the notification,pulldown. Works good.

    Sent from my Zombie ICS-VM670 using Xparent Red Tapatalk 2
    Whoops I forgot witch one I was using I'm on CM9

    Sent from my LG-VM670 using Xparent Red Tapatalk 2
    11-20-2012 07:14 PM
  11. DarthBill13's Avatar
    How do I turn off automatic brightness off? I looked in display in setting I didn't see an option so I put the power widget and that didn't help. After that I dis the status bar widget and that too did not work.

    Sent from my LG-VM670 using Xparent Red Tapatalk 2
    Go to Menu->System Settings->System->Notification Drawer->Widget Buttons then scroll down to Brightness modes. There you should be able to customize it how you want.

    Sent from my LG-VM670 using Android Central Forums
    11-20-2012 07:31 PM
  12. ZackVortex's Avatar
    Go to Menu->System Settings->System->Notification Drawer->Widget Buttons then scroll down to Brightness modes. There you should be able to customize it how you want.

    Sent from my LG-VM670 using Android Central Forums
    Didn't work

    Sent from my LG-VM670 using Xparent Red Tapatalk 2
    11-20-2012 07:59 PM
  13. DarthBill13's Avatar
    Great, I never had a problem with the auto brightness since I never used it. Now I can't get it to go away either. I don't think it works though. The widget button in the notification drawer now looks like it is always in auto but touching it cycles through the brightness levels. I'll keep an eye on it to see if it changes brightness on its own.
    11-20-2012 09:00 PM
  14. ZackVortex's Avatar
    Great, I never had a problem with the auto brightness since I never used it. Now I can't get it to go away either. I don't think it works though. The widget button in the notification drawer now looks like it is always in auto but touching it cycles through the brightness levels. I'll keep an eye on it to see if it changes brightness on its own.
    That's exactly how mine us

    Sent from my LG-VM670 using Xparent Red Tapatalk 2
    11-20-2012 09:03 PM
  15. vivider's Avatar
    Few things i'd like to bring up..
    The calling app is very laggy at times..
    Slow Performance at times.
    Random Reboots.
    Apps won't download, only when using this rom..
    other then that, the overall quality is good rated 9.5/10

    few more but i can't think of..

    Best Regards,
    Vivider
    11-24-2012 10:29 AM
  16. chcub1's Avatar
    Uhm has anyone found a fix for the notification sound coming through the speaker instead of headset? And how do I fix it? Ans has anyone found a fix for video player?
    11-24-2012 02:20 PM
  17. upconvert's Avatar
    Uhm has anyone found a fix for the notification sound coming through the speaker instead of headset? And how do I fix it? Ans has anyone found a fix for video player?
    Yes, theKraven fixed it in Cold as Ice. Give that rom a try. The mx video player works, but you also have to install the mx armv6 codec.

    Sent from my LG-VM670 using Android Central Forums
    11-24-2012 06:48 PM
  18. chcub1's Avatar
    Yes, theKraven fixed it in Cold as Ice. Give that rom a try. The mx video player works, but you also have to install the mx armv6 c
    odec.

    Sent from my LG-VM670 using Android Central Forums
    Link to cold as ice please? And what does and doesn't work on it?
    11-24-2012 09:27 PM
  19. Nate456's Avatar
    Link to cold as ice please? And what does and doesn't work on it?
    It's in the Optimus S forum.

    Sent from Curiosity on Mars.
    11-24-2012 10:13 PM
  20. flapjack.fiasco's Avatar
    Link to cold as ice please? And what does and doesn't work on it?
    http://forums.androidcentral.com/sho...d.php?t=156640

    Sent from my LG-VM670 using Tapatalk 2
    11-24-2012 11:32 PM
  21. chcub1's Avatar
    http://forums.androidcentral.com/sho...d.php?t=156640

    Sent from my LG-VM670 using Tapatalk 2
    Where can I find a button fix? My home and menu buttons are switched and when I pull down the notification bar it says sprint instead or virgin mobile. So do you know where I can get the fixes?
    11-25-2012 08:59 AM
  22. thewraith420's Avatar
    Where can I find a button fix? My home and menu buttons are switched and when I pull down the notification bar it says sprint instead or virgin mobile. So do you know where I can get the fixes?
    You downloaded the ls670 version you need the VM670 version.

    Tapatalk'n it from my Cold As Ice VM670 running LS670ZVJ firmware
    11-25-2012 11:08 AM
  23. brotherswing's Avatar
    I've just rolled with it that way. I'd probably still have CAI on here if I weren't a crack-flasher!

    Repensum Est Canicula
    11-25-2012 12:09 PM
  24. thewraith420's Avatar
    I've just rolled with it that way. I'd probably still have CAI on here if I weren't a crack-flasher!

    Repensum Est Canicula
    Know the feeling lol I change a lot too. With the current development on cai I've been content playing with it lately. I still want to make my way back to cyanmobile too. Soo many good roms so little time!

    Tapatalk'n it from my Cold As Ice VM670 running LS670ZVJ firmware
    11-25-2012 01:13 PM
  25. braxton355's Avatar
    I like the website I'm just now seeing it.

    Sent from my HTCEVODesign4G using Tapatalk 2
    11-25-2012 09:12 PM
2,975 ... 113114115116117 ...
LINK TO POST COPIED TO CLIPBOARD