1. pgb205's Avatar
    my setup is :

    Connecting to CiscoVPN using
    Samsung Note which is running VPNC and WIFI-Tether Hotspot app

    Connecting to this HotSpot with Galaxy Tab 2 over stock wifi app. Am able to browse, transfer files etc
    without any issues, However, when ssh'ing to remote box and running command that output
    alot of text the session gets stuck. This happens with all ssh client I've tried.

    Ssh'ing directly from Note works just fine, and ssh'ing from tab through landline wifi connection
    works fine as well. Just when using my Note as a hotspot when the problem occurs.

    My hope is that someone here run into the same problem or has resolution.
    02-09-2013 12:42 AM
  2. crabbz's Avatar
    Maybe it is the terminal emulator and not ssh? Have you tried another terminal app?
    02-11-2013 12:49 PM

Similar Threads

  1. I get a lot of force closes in apps
    By recDNA in forum Verizon HTC Thunderbolt
    Replies: 9
    Last Post: 07-29-2011, 08:02 PM
  2. Screen goes blank when I open an app with lots of light colors
    By TheBrinos in forum ASUS EeePad Transformer
    Replies: 4
    Last Post: 06-29-2011, 05:52 PM
  3. Will a lot of people get this phone?
    By mike44pl in forum HTC EVO 3D
    Replies: 1
    Last Post: 06-15-2011, 06:46 PM
  4. Reloading lots of emails every Get Mail
    By stevekat in forum HTC EVO 4G
    Replies: 3
    Last Post: 05-11-2011, 02:14 PM
  5. Replies: 2
    Last Post: 04-13-2011, 01:01 PM