Installing Xposed Framework with Cyanogen 12.1 ( Android 5.1.1) Any way to do this?

Printable View