Max CPU set at 480MHz because...

internet54

New member
May 28, 2011
4
0
0
Visit site
I flashed Harmony 2 yesterday to get my phone away from stock.
I changed the performance CPU setting to:
SmartAssV2
with a max cpu of 768MHz.

I decided to try quattrimus ICS and flashed that without changing the max cpu setting back to 600MHz.

Now ICS reboots all the time. The only way to prevent this is to set the max CPU below 600MHz.

Is there anything I can do to fix this issue?

Thanks!
 

notown

SAMLOKA
Jun 2, 2011
367
67
0
Visit site
its the ROM/kernel that isnt very stable. just the way it is for now. you can try using another kernel for cm9 not sure which one you could use but i know there are some.