MLT in Lg G4 H811

janizy

New member
Sep 10, 2015
1
0
0
Visit site
go to the "hidden menu" - "SVC Menu" - "LDB" - there under "LDB Setting" should be "Enable, MLT will run after booting" checked - unchecked it and reboot the device. This is it.