1. mattwill's Avatar
    Put it in a photo effect mode, now it wont return to normal.
    05-27-2010 12:32 AM
  2. frunkiss's Avatar
    Stock camera: Drag the tab over, go to settings, look for the paint tray icon, select "none". Drag the tab closed
    05-27-2010 02:03 AM
  3. wowpaw's Avatar
    Stock camera: Drag the tab over, go to settings, look for the paint tray icon, select "none". Drag the tab closed
    There you go.
    05-27-2010 04:39 AM
  4. mattwill's Avatar
    I see, i had to scroll up a little more.
    05-27-2010 01:01 PM
LINK TO POST COPIED TO CLIPBOARD