Welcome to the Android Central Forums Create Your Account or Ask a Question Answers in 5 minutes - no registration required!
Page 5 of 12 FirstFirst ... 2345678 ... LastLast
Results 101 to 125 of 278
Like Tree6Likes
  1. #101  
    jadaloves's Avatar

    Posts
    7 Posts
    Global Posts
    8 Global Posts

    Default

    Well I got it stop force closing, and it comes up. But it won't accept my yahoo emails. Any solution to this?

    Thanks again!
  2. #102  
    jadaloves's Avatar

    Posts
    7 Posts
    Global Posts
    8 Global Posts

    Default

    Quote Originally Posted by jadaloves View Post
    Well I got it stop force closing, and it comes up. But it won't accept my yahoo emails. Any solution to this?

    Thanks again!
    Never Mind I found a workaround! THANKS so much I'm loving this ROM.
  3. #103  

    Default

    Flashed this last night. Awesome work!!
  4. #104  
    tarheelmike's Avatar

    Posts
    29 Posts
    ROM
    CWM w/ PBJT (Voodoo)

    Default

    If I am coming from a stock ROM, do I need to wipe data/factory reset. If so will it cause me to lose all apps, email, etc...?
  5. #105  

    Default

    Silly question is it just me on my end or is the signal meter not themed to the GB color scheme on this build. Looking at the pics it shows it being green but for some reason mine is still gray.

    Also not a biggie as I don't get many but anything figured out on the MMS issue of the app force closing.
  6. #106  

    Default

    Quote Originally Posted by tarheelmike View Post
    If I am coming from a stock ROM, do I need to wipe data/factory reset. If so will it cause me to lose all apps, email, etc...?
    Sadly, yes. Usually going from one ROM to another you will have to do this. Not always if you're upgrading the same ROM to a newer version, though.
  7. #107  
    tkm20's Avatar

    Posts
    93 Posts
    ROM
    Humble Froyo v1.51 w/pb&j

    Default

    Downloading this now...just finished upgrading to EE4. Is this a straightforward install? or will I need more apps other than ODIN?
  8. #108  
    superstar1213's Avatar

    Posts
    198 Posts
    ROM
    stock

    Default

    you do not flash this in Odin, you do it in CWM.
  9. #109  

    Default

    Quote Originally Posted by tkm20 View Post
    Downloading this now...just finished upgrading to EE4. Is this a straightforward install? or will I need more apps other than ODIN?
    [HOW-TO] Get a rooted version of EE4 - xda-developers
    (Really need to port this thread over here)
  10. #110  

    Default

    I noticed a little quirk this morning. The battery widget on one of my screens shows 100%. My phone is plugged in and on the main lock screen it shows Charging (99%)
  11. #111  

    Default

    Last night I updated my phone from root ED1 to EE4. I currently have the following:

    Gummycharge v1.5
    jt1134 Root / Voodoo Lagfix / CWM Recovery
    Clockwork Mod Recovery

    I am having a problem synching my contacts from Google to my phone. I am aware of an issue when you delete a contact a force close appears however, I am also experiencing this issue when trying to sync my contacts from either google or Android Manager Sync. I know there is a fix on the way from Kujar34 regarding the deleting issue but has anyone else experienced the contacts synching issue?

    Any ideas what I can do? Thanks in advance.
  12. #112  

    Default

    Never mind. Performed a factory reset and it resolved the issue.
  13. #113  
    ortie001's Avatar

    Posts
    17 Posts
    ROM
    Gummy

    Default

    kejar31, I added Mediahub with the toolbox, and it says I added MusicMod but I sure as heck don't see it. Any ideas what I may have done wrong? Even when I go and try to re-install MusicMod again, it tells me it is already installed. I'm lost.

    BTW, I love this ROM. 110%.
  14. Thread Author  Thread Author    #114  

    Default

    Quote Originally Posted by ortie001 View Post
    kejar31, I added Mediahub with the toolbox, and it says I added MusicMod but I sure as heck don't see it. Any ideas what I may have done wrong? Even when I go and try to re-install MusicMod again, it tells me it is already installed. I'm lost.

    BTW, I love this ROM. 110%.
    I just tested the install of mediahub and it worked fine

    Try to uninstall it through the toolbox and reinstall it again
  15. #115  

    Default

    Anyway to add backup assistant to the toolbox ???
  16. Thread Author  Thread Author    #116  

    Default

    Quote Originally Posted by ScottDroid View Post
    Anyway to add backup assistant to the toolbox ???
    maybe possibly later.. The toolbox is definitely going to expand... Although on this build 99% of my time went to 1000 small fixes.. You may not notice them but the rom will just seem better for some reason :P

    In all reality I didn't even start working on the toolbox until this evening. Granted I had a good starting point (with a working toolbox by a friend of mine) but I can guarantee you this much.. Its going to get much better
    Thanked by:
  17. #117  
    ortie001's Avatar

    Posts
    17 Posts
    ROM
    Gummy

    Default

    Quote Originally Posted by kejar31 View Post
    I just tested the install of mediahub and it worked fine

    Try to uninstall it through the toolbox and reinstall it again
    Duh! I figured it out. I had to uninstall Music.apk, then install Music Mod. I have it all good now. Thanks again for your hard work. You'll have a round from me very soon.
  18. #118  

    Default

    Do you still have to wipe everything if you already have gummy 1.5?
  19. #119  
    dabomb420's Avatar

    Posts
    46 Posts
    ROM
    GummyCharged 175 / Voodoo

    Default

    Quote Originally Posted by jason821 View Post
    Do you still have to wipe everything if you already have gummy 1.5?
    I didn't wipe data, coming from gummy 1.5. Everything seems to work great

    Sent from my SCH-I510 using Tapatalk
  20. #120  

    Default

    I ended up not wiping and its all good.
  21. #121  
    rescueswimmer's Avatar

    Posts
    183 Posts
    ROM
    Altered Beast V4

    Default

    Quick question can anybody test this.

    When I go into Ti to back up my apps it says that usb devolopenment needs to be ticked. So I tick the check mark and it still states it needs to be ticked. Even though it is. I did a reboot and it still is giving me the same error.

    Just some FYI
  22. #122  

    Default

    Quote Originally Posted by rescueswimmer View Post
    Quick question can anybody test this.

    When I go into Ti to back up my apps it says that usb devolopenment needs to be ticked. So I tick the check mark and it still states it needs to be ticked. Even though it is. I did a reboot and it still is giving me the same error.

    Just some FYI
    I have ALWAYS had that issue with TB. Even on my OG Droid.
  23. #123  
    rescueswimmer's Avatar

    Posts
    183 Posts
    ROM
    Altered Beast V4

    Default

    Just started doing that did not do it before, but seems to be working so no worries.




    Next favor I'm trying to demo out the Qriocity from sony. and I can't seem to find it in the app store via my phone. So I sent a query to google and they said if I was running a custom rom it might be the culprit can any of you guys see if it shows up for you. There is a QR code in the main page of AC. Thanks

    RS
  24. #124  
    tkm20's Avatar

    Posts
    93 Posts
    ROM
    Humble Froyo v1.51 w/pb&j

    Default

    If we have Gummy 1.5...to get the updated version, do we just flash over it or do we need to remove something?
  25. #125  
    Bravozero's Avatar
    Drroooiiiiddddd

    Posts
    505 Posts
    Global Posts
    477 Global Posts
    ROM
    Sense 3.5

    Default

    Quote Originally Posted by tkm20 View Post
    If we have Gummy 1.5...to get the updated version, do we just flash over it or do we need to remove something?
    See post #119. There's your answer.
Page 5 of 12 FirstFirst ... 2345678 ... LastLast

Posting Permissions