1. droidntn's Avatar
    Sorry but I don't even know what this is called.
    But when you smart select something with text in it and attach to an sms, it automatically types the same text in the attached shot into the body of the sms.
    Is there a way to turn that off?
    10-13-2017 06:01 AM
  2. pdqgp's Avatar
    It's under the keyboard options/advanced. autocorrect IIRC.
    10-13-2017 06:11 AM
  3. lv2bsilly's Avatar
    It's under the keyboard options/advanced. autocorrect IIRC.
    I'm not seeing that setting...
    10-13-2017 06:52 AM
  4. pool_shark's Avatar
    I believe if you save it instead of share it, that won't happen.
    Ryano89 likes this.
    10-13-2017 07:03 AM

Similar Threads

  1. How to make the volume buttons control system volume rather than just some volume?
    By zaris von malhaven in forum General Help and How To
    Replies: 7
    Last Post: 10-14-2017, 08:53 AM
  2. Replies: 1
    Last Post: 10-13-2017, 05:55 AM
  3. Replies: 1
    Last Post: 10-13-2017, 01:45 AM
  4. Replies: 0
    Last Post: 10-13-2017, 01:01 AM
LINK TO POST COPIED TO CLIPBOARD