Gonna do it

MrSmith317

Mr Fix-It
Mar 1, 2010
2,206
277
0
Visit site
I did unzip it to the same folder as unyaffs, i execute the command unyaffs system.img and i get ; 127 [main] unyaffs 5792 handle_exceptions: Exception: STATUS_ACCESS_VIOLATIO
N
139587 [main] unyaffs 5792 open_stackdumpfile: Dumping stack trace to unyaffs.e
xe.stackdump

i redownloaded the unyaffs file and redid that to no avail any idea what could be wrong? you did say to unzip and put it n the same folder and the unzipped ruu?

Nope, it worked for me. I'll dropbox the files and PM you the link
 

leozdad

Well-known member
Aug 29, 2010
326
5
0
Visit site
Nope, it worked for me. I'll dropbox the files and PM you the link

Someone has send me the files I needed the backup assistant won't install on this rom I guess I'll have to reflash another rom to get my backup assistant

Sent from my ADR6425LVW using Android Central Forums
 
Last edited:

anon(94115)

Banned
Nov 29, 2010
5,697
511
0
Visit site
My question is why? Once you have the contacts in google, there is nothing that you cannot do to them there that you can do to them in VZW backup assistant...
 

MrSmith317

Mr Fix-It
Mar 1, 2010
2,206
277
0
Visit site
My question is why? Once you have the contacts in google, there is nothing that you cannot do to them there that you can do to them in VZW backup assistant...

I agree but some people don't want to use Google to store their contacts. Once I found out how convenient it was, I never did anything else. But that's me.
 

leozdad

Well-known member
Aug 29, 2010
326
5
0
Visit site
I have my contacts backed up to google but I hate it when you google doesn't sync properly for the last 2 days

Sent from my ADR6425LVW using Android Central Forums
 

NoYankees44

Well-known member
Dec 20, 2011
1,258
22
0
Visit site
Not to thread jack but...

Ok so i was trying to flash scotts rom. Put the kernal and rom on the card. When i reboot to bootloader it sees the kernal and when i say i dont want to flash it it makes me just reboot so i cannot get to recovery or factoryreset. Am i doing something wrong or is there something i am missing

Sent from my ADR6425LVW using Tapatalk 2
 

Trending Posts

Forum statistics

Threads
945,724
Messages
6,926,968
Members
3,159,961
Latest member
dijablue