Minimized dialer

Javier P

Ambassador
Feb 21, 2014
19,480
4
0
Visit site
It's possible that one-handed input is enabled. Go to settings - advanced features - one-handed operation and make sure that one-handed input is disabled. Also, can you get back to normal if you tap on that arrow on the right?
 

Trending Posts

Forum statistics

Threads
945,705
Messages
6,926,878
Members
3,159,955
Latest member
lpt2024