1. Martin Berg's Avatar
    Recently I noticed that the notification icons at the top of my screen are black, rather than the white that they used to be. I have Nova Launcher Prime running but I'm not sure if that has anything to do with it. They are fine when I open other apps, it just annoying because it means I can't have and wallpapers that are dark at the top.
    05-07-2018 06:20 PM
  2. Ecm's Avatar
    Try this. Go to Nova Settings > Look & Feel. Scroll down and under Notification bar, check if dark icons is toggled on. If so, turn it off. That may do it.
    mary beth hale likes this.
    05-07-2018 10:10 PM

Similar Threads

  1. Is there a way to receive a 25$ google play gift card after registering a samsung galaxy s9?
    By Android Central Question in forum Samsung Galaxy S9 & S9+
    Replies: 1
    Last Post: 05-07-2018, 07:02 PM
  2. s8 cant install showbox lite apk?
    By Android Central Question in forum Ask a Question
    Replies: 2
    Last Post: 05-07-2018, 06:56 PM
  3. How do I disable the long press Google Assistant on S9+?
    By Android Central Question in forum Ask a Question
    Replies: 0
    Last Post: 05-07-2018, 06:04 PM
  4. Replies: 0
    Last Post: 05-07-2018, 05:43 PM
LINK TO POST COPIED TO CLIPBOARD